Installing the .NET Framework 4.6

ASAPT Editor, NanoConfig, LXStyler, Flarm parser, PowerFLARMConfig need .NET Framework 4.6 (or newer) to run.
If you don’t have it installed or the application starts with an error message then please install the .NET Framework 4.6 manually.

You can download it directly from Microsoft via the following links:

Menu